We want to keep the name plugin_config for multiple plugin configurations. The element for a single plugin should be renamed to single_plugin_config
Fixed
1.0
Code
Issue #3468309 by Harlor, hydra: Rename plugin_configuration to...
Automatically closed - issue fixed for 2 weeks with no activity.